N'hésitez pas à recenser votre véhicule, si ce n'est déjà fait : Recensez votre véhicule ici

5hp torpédo de 1923

Présentez vos voitures

Modérateurs : schum22, Citron

5hp-du67
Messages : 33
Inscription : 03 oct. 2009, 18:23
Localisation : 67500
Contact :

Message par 5hp-du67 » 04 oct. 2009, 16:46

ok merci je viens de trouver la panne (problème de masse).
A la place du réservoir j'ai mis provisoirement un petit réservoir de débroussailleuse. Cette semaine je vais chercher de la SAE 40 puis tenter de la démarrer.
Concernant les vitesses, dans quel ordre sont-elles ??

Avatar de l’utilisateur
Fer
Messages : 861
Inscription : 21 déc. 2007, 21:15
Localisation : pays-bas / limbourg

Message par Fer » 04 oct. 2009, 19:30


5hp-du67
Messages : 33
Inscription : 03 oct. 2009, 18:23
Localisation : 67500
Contact :

Message par 5hp-du67 » 04 oct. 2009, 22:22

merci; mais je n'arrive pas à ouvrir le 1er lien

Avatar de l’utilisateur
schum22
Administrateur - Site Admin
Messages : 2163
Inscription : 17 nov. 2006, 09:23
Véhicule(s) 10HP : B14 Torpédo commercial
Localisation : Côtes du Nord

Message par schum22 » 04 oct. 2009, 22:48

5hp-du67 a écrit :merci; mais je n'arrive pas à ouvrir le 1er lien
C'est corrigé
Seb
Administrateur du Forum 10hp
B14F Torpédo Commercial 1927

TVA : Trégor Véhicules Anciens https://www.assotva.fr

5hp-du67
Messages : 33
Inscription : 03 oct. 2009, 18:23
Localisation : 67500
Contact :

Message par 5hp-du67 » 05 oct. 2009, 12:37

Ok merci

5hp-du67
Messages : 33
Inscription : 03 oct. 2009, 18:23
Localisation : 67500
Contact :

Message par 5hp-du67 » 05 oct. 2009, 19:46

Est-ce que je peux mettre de l'huile minérale 20W50 dans le moteur ?? Car je n'en ai pas trouvé d'autre.

Avatar de l’utilisateur
schum22
Administrateur - Site Admin
Messages : 2163
Inscription : 17 nov. 2006, 09:23
Véhicule(s) 10HP : B14 Torpédo commercial
Localisation : Côtes du Nord

Message par schum22 » 05 oct. 2009, 23:09

Si ton moteur n'a pas été entièrement nettoyé c'est risqué car tu vas décoller toutes les boues.
Seb
Administrateur du Forum 10hp
B14F Torpédo Commercial 1927

TVA : Trégor Véhicules Anciens https://www.assotva.fr

5hp-du67
Messages : 33
Inscription : 03 oct. 2009, 18:23
Localisation : 67500
Contact :

Message par 5hp-du67 » 06 oct. 2009, 12:40

Je n'ai pas ouvert le moteur mais par contre j'ai tout nettoyé à l'intérieur en démontant le carter.
Je vais la mettre et vidanger rapidement de nouveau après qu'il est tourné un peu.

5hp-du67
Messages : 33
Inscription : 03 oct. 2009, 18:23
Localisation : 67500
Contact :

Message par 5hp-du67 » 11 oct. 2009, 22:23

Quel ampérage doit avoir la batterie ??
Est-ce qu'une batterie 6V de moto suffit ??

Avatar de l’utilisateur
Fer
Messages : 861
Inscription : 21 déc. 2007, 21:15
Localisation : pays-bas / limbourg

Message par Fer » 12 oct. 2009, 19:34

je ne crois pas. Dans ma deuche il y a une 70Ah 6volt. Je pense que ca suffit aussi pour la 5cv.

5hp-du67
Messages : 33
Inscription : 03 oct. 2009, 18:23
Localisation : 67500
Contact :

Message par 5hp-du67 » 13 oct. 2009, 12:48

Ok c'est ce que je pense aussi.

merci

5hp-du67
Messages : 33
Inscription : 03 oct. 2009, 18:23
Localisation : 67500
Contact :

Message par 5hp-du67 » 17 oct. 2009, 18:17

Cette après-midi j'ai commencé à démonter les ailes et les marche-pied.
Les marche-pied sont hs.
Ou puis-je en trouver des neufs ?

c4ix
Messages : 96
Inscription : 09 mars 2007, 14:31

Message par c4ix » 20 oct. 2009, 10:53

Bonjour,

Chez Bernard Duvoid : https://citroen5hp-duvoidb.wifeo.com/

Bonne journée

5hp-du67
Messages : 33
Inscription : 03 oct. 2009, 18:23
Localisation : 67500
Contact :

Message par 5hp-du67 » 20 oct. 2009, 20:52

ok merci

Répondre