Cher passionnés,

Depuis 2019, il est devenu obligatoire de recenser votre 10 Hp auprès de l'amicale pour pouvoir accéder au forum.
Voici quelques mois nous avons demandé aux utilisateurs de ce forum de bien vouloir recenser leur 10hp.
Certains d’entre vous l’ont fait, d’autres non.
Aujourd’hui nous nous apprêtons à modifier les conditions d’accès au forum.
Sans recensement à jour de votre 10 Hp, vous ne pourrez bientôt plus poster de messages, donc plus d’échange possible au sein du forum.

Je vous rappelle que le forum est totalement gratuit !

Vous pouvez le faire ici : Recensez votre véhicule

Cordialement

Le président

Roland

démarrage difficile

Moteur, boite, pont, suspensions, freins...

Modérateurs : schum22, Citron

titouane
Messages : 35
Inscription : 01 févr. 2015, 12:49
Véhicule(s) 10HP : b14 G
Localisation : eure

Re: démarrage difficile

Message par titouane » 07 sept. 2020, 16:51

Non pas de filtre à air

copello
Messages : 95
Inscription : 24 juil. 2019, 16:02
Véhicule(s) 10HP : B14G 1928
Localisation : Toulouse

Re: démarrage difficile

Message par copello » 07 sept. 2020, 17:11

je voulais dire:
j'avais un filtre a air en mousse
une fois il a commençé a être aspiré par le conduit
maintenant je l'ai enlevé...

copello
Messages : 95
Inscription : 24 juil. 2019, 16:02
Véhicule(s) 10HP : B14G 1928
Localisation : Toulouse

Re: démarrage difficile

Message par copello » 07 sept. 2020, 17:12

Il reste la mesure des compressions... :lol:

titouane
Messages : 35
Inscription : 01 févr. 2015, 12:49
Véhicule(s) 10HP : b14 G
Localisation : eure

Re: démarrage difficile

Message par titouane » 07 sept. 2020, 17:14

Essence additif

Rien pour prendre les compressions

Pas de filtres à air

Avatar de l’utilisateur
schum22
Administrateur - Site Admin
Messages : 2557
Inscription : 17 nov. 2006, 09:23
Véhicule(s) 10HP : B14 Torpédo commercial
Localisation : Côtes du Nord

Re: démarrage difficile

Message par schum22 » 08 sept. 2020, 11:41

C'est quoi ton additif? Du potassium du commerce qui fait un bon dépôt blanc partout? Oublie le.....

La prise des compression est effectivement un bon indicateur mais moi je reste sur un problème de carburation.

Faut démonter la prise d'air du servofrein et l'isoler

Mettre un mini réservoir d'essence dédié et surtout sans filtre.

Vérifier que le carburateur ne déborde pas.

Vérifier tous les plans de joints liés à au carburateur et éventuellement les améliorer (sans serrage excessif) avec du Collex Aviation et joint papier.


Autre point tu dis que l'avance est bien réglée, OK mais à combien?
Seb
Administrateur du Forum 10hp
B14F Torpédo Commercial 1927

TVA : Trégor Véhicules Anciens https://www.assotva.fr

Avatar de l’utilisateur
schum22
Administrateur - Site Admin
Messages : 2557
Inscription : 17 nov. 2006, 09:23
Véhicule(s) 10HP : B14 Torpédo commercial
Localisation : Côtes du Nord

Re: démarrage difficile

Message par schum22 » 08 sept. 2020, 11:42

Autre point regarder l'étanchéité des soupapes en gonflant à l'air comprimé (1 ou 2 bars) chaque cylindre un par un.
Seb
Administrateur du Forum 10hp
B14F Torpédo Commercial 1927

TVA : Trégor Véhicules Anciens https://www.assotva.fr

titouane
Messages : 35
Inscription : 01 févr. 2015, 12:49
Véhicule(s) 10HP : b14 G
Localisation : eure

Re: démarrage difficile

Message par titouane » 08 sept. 2020, 14:45

Ok, je vais essayé de faire tout ça mais pour ce qui est de gonfler les cylindres à 1 ou 2 bars je ne vois pas comment faire.

ET sinon je met quoi à la place de l'additif ?

Avatar de l’utilisateur
schum22
Administrateur - Site Admin
Messages : 2557
Inscription : 17 nov. 2006, 09:23
Véhicule(s) 10HP : B14 Torpédo commercial
Localisation : Côtes du Nord

Re: démarrage difficile

Message par schum22 » 08 sept. 2020, 19:19

Tu casses une vieille bougie et tu y brases un embout de gonflage ou un raccord rapide.
Seb
Administrateur du Forum 10hp
B14F Torpédo Commercial 1927

TVA : Trégor Véhicules Anciens https://www.assotva.fr

titouane
Messages : 35
Inscription : 01 févr. 2015, 12:49
Véhicule(s) 10HP : b14 G
Localisation : eure

Re: démarrage difficile

Message par titouane » 10 sept. 2020, 11:47

Avancement recherche panne

J'ai branché un réservoir en direct et ça ne change rien. J'ai l'impression qu'elle consomme ce qu'il y a dans le carbu et puis plus rien

Cet après midi ( si j'ai le temps) je vais débrancher servo frein, bidouiller une bougie et voir avec une connaissance si il a ce qu'il faut pour vérifier compression moteur.

Voilà voilà je ne manquerais pas de vous tenir au courant.

Il y a un salon à Rouen le week end du 20 et j'espère pouvoir y aller en B14

copello
Messages : 95
Inscription : 24 juil. 2019, 16:02
Véhicule(s) 10HP : B14G 1928
Localisation : Toulouse

Re: démarrage difficile

Message par copello » 10 sept. 2020, 13:44

Bonjour,
si la cuve ne se remplie pas,
-->je pense qu'il faut regarder si l'arrivée d'essence n'est pas limitée dans le tuyau
-->ou regarder si le pointeau de cuve fonctionne (niveau de cuve constant)
Salutations
Vincent

Avatar de l’utilisateur
schum22
Administrateur - Site Admin
Messages : 2557
Inscription : 17 nov. 2006, 09:23
Véhicule(s) 10HP : B14 Torpédo commercial
Localisation : Côtes du Nord

Re: démarrage difficile

Message par schum22 » 10 sept. 2020, 14:20

Attention à ton réservoir additionnel, il doit avoir une mise à l'air.

Et si tu forces en appuyant sur le bouton de dégazage de la cuve : elle déborde?

Mais je pense que le soucis ne vient pas de là en général c'est plutôt la vis pointeau qui est usée et qui n'est plus étanche, du coup la cuve déborde.

Si tu débranches le servofrein tu bouches bien son entrée sur la bride de carburateur sinon tu ajoutes une fuite.
Seb
Administrateur du Forum 10hp
B14F Torpédo Commercial 1927

TVA : Trégor Véhicules Anciens https://www.assotva.fr

titouane
Messages : 35
Inscription : 01 févr. 2015, 12:49
Véhicule(s) 10HP : b14 G
Localisation : eure

Re: démarrage difficile

Message par titouane » 10 sept. 2020, 16:39

Oui lorsque j'actionne le bouton la cuve déborde

titouane
Messages : 35
Inscription : 01 févr. 2015, 12:49
Véhicule(s) 10HP : b14 G
Localisation : eure

Re: démarrage difficile

Message par titouane » 10 sept. 2020, 16:41

titouane a écrit :
10 sept. 2020, 16:39
Oui lorsque j'actionne le bouton la cuve déborde
Mais lorsque je démarre elle consomme ce qu'il y a dans la cuve et après il faut que je re actionne , re pompe pour remplir la cuve

Avatar de l’utilisateur
schum22
Administrateur - Site Admin
Messages : 2557
Inscription : 17 nov. 2006, 09:23
Véhicule(s) 10HP : B14 Torpédo commercial
Localisation : Côtes du Nord

Re: démarrage difficile

Message par schum22 » 10 sept. 2020, 16:43

Donc tu as une mauvaise alimentation, change donc ton arrivée d'essence (tuyaux rigides ou pas, éventuel tamis dans le banjo....).
Seb
Administrateur du Forum 10hp
B14F Torpédo Commercial 1927

TVA : Trégor Véhicules Anciens https://www.assotva.fr

Avatar de l’utilisateur
schum22
Administrateur - Site Admin
Messages : 2557
Inscription : 17 nov. 2006, 09:23
Véhicule(s) 10HP : B14 Torpédo commercial
Localisation : Côtes du Nord

Re: démarrage difficile

Message par schum22 » 10 sept. 2020, 16:45

Je vois que tu as du cuivre, du caoutchouc... remplace tout ça temporairement par un tuyau transparent.
Seb
Administrateur du Forum 10hp
B14F Torpédo Commercial 1927

TVA : Trégor Véhicules Anciens https://www.assotva.fr

Répondre